Unterrichtsmaterial Excel 2016 - Übungen Inhalte einfügen

|  Home  |  Inhalt  |  A-Z  |  Material  |  Neu  |  Zufall  |  SiteMap  |  Suchen  |  Hilfe  |  Links  |  20.03.2017  |  © allgemeinbildung.ch  > Navigationsframe links> Navigationsframe oben> kein Navigationsframe |

 |Arbeitsblätter & Unterrichtsmaterial |> InformatikOnline-Übungen |


    Zufällige Übung aus diesem Bereich laden 


 

xls-Arbeitsblatt

Excel 2016 - Übungen Inhalte einfügen

 > alle interaktiven Online-Übungen, Rätsel, Aufgaben, Tests & Quiz> Seitenanfang

 
Informationen

Einreihung im Stoffplan bzw. im Lehrplan der Schule

Typ :interaktives Excel-Arbeitsblatt
Format :Microsoft Excel 2010-2016 (xlsx)

Fach :Informatik, Tabellenkalkulation
Lektionsreihe :Software (Büro-Anwendungen, Microsoft Office)
Stufe :Sekundarstufe 1, Realschule, Sekundarschule, Hauptschule
Klasse :7.-9. Klasse, 1.-3. Oberstufe

 

Vorschau

interaktive Excel-Arbeitsblätter zur Präsentation durch die Lehrerin oder den Lehrer oder zur individuellen Bearbeitung durch die Schüler und SchülerInnen in einer xls-Datei

(www.allgemeinbildung.ch bietet neben den interaktiven Übungen auch viele kostenlose Arbeitsblätter, Kopiervorlagen, Tafelbilder und Multimedia-Präsentationen als Unterrichtsmaterial für die Primarschule (Unterstufe, Mittelstufe), die Sekundarschule (Oberstufe, Hauptschule), die Gesamtschule und die Mittelschule (Gymnasium) zum gratis Download bzw. als Freeware an)
 

q_Excel-2016_Einfuegen.jpg (561325 Byte)

Transkript

Rohfassung der Texte und Begriffe aller Präsentations-Folien

 

Inhalte einfügen Lösungen

DELTA AG Januar Februar März 1. Quartal Dietikon SFr. 58'900 SFr. 61'200 SFr. 54'100 SFr. 174'200 =SUMME(B4:D4) Winterthur SFr. 124'600 SFr. 131'500 SFr. 147'000 SFr. 403'100 =SUMME(B5:D5) Zürich SFr. 248'900 SFr. 257'700 SFr. 301'400 SFr. 808'000 =SUMME(B6:D6) Total SFr. 432'400 SFr. 450'400 SFr. 502'500 SFr. 1'385'300 =SUMME(E4:E6)

DELTA AG Januar Februar März 1. Quartal Werte einfügen Dietikon 58900 61200 54100 174200 #NV Winterthur 124600 131500 147000 403100 #NV Zürich 248900 257700 301400 808000 #NV Total 432400 450400 502500 1385300 #NV

DELTA AG Januar Februar März 1. Quartal Formeln einfügen Dietikon 58900 61200 54100 174200 =SUMME(B16:D16) Winterthur 124600 131500 147000 403100 =SUMME(B17:D17) Zürich 248900 257700 301400 808000 =SUMME(B18:D18) Total 432400 450400 502500 1385300 =SUMME(E16:E18)

DELTA AG Dietikon Winterthur Zürich Total Transponieren Januar SFr. 58'900 SFr. 124'600 SFr. 248'900 SFr. 432'400 (Umdrehen) Februar SFr. 61'200 SFr. 131'500 SFr. 257'700 SFr. 450'400 März SFr. 54'100 SFr. 147'000 SFr. 301'400 SFr. 502'500 1. Quartal SFr. 174'200 SFr. 403'100 SFr. 808'000 SFr. 1'385'300

nur Formatierung einfügen

DELTA AG Januar Februar März 1. Quartal verknüpfen Dietikon 58900 61200 54100 174200 Winterthur 124600 131500 147000 403100 Zürich 248900 257700 301400 808000 Total 432400 450400 502500 1385300

DELTA AG Januar Februar März 1. Quartal einfügen und Dietikon 58900 61200 54100 174200 als Tabelle Winterthur 124600 131500 147000 403100 formatieren Zürich 248900 257700 301400 808000 Total 432400 450400 502500 1385300

 



q_Excel-2016_Einfuegen.xlsx

> HomepageHomepage > AllerleiAllerlei > BiologieBiologie > ChemieChemie > DeutschDeutsch > EnglischEnglisch > FranzösischFranzösisch > GeografieGeografie > Geschichte & PolitikGeschichte > InformatikInformatik > ItalienischItalienisch > KunstKunst > LateinLatein > MathematikMathematik > PhysikPhysik > ReligionReligion > SpansischSpanisch > Sport & SpielSport & Spiel