Unterrichtsmaterial Excel 2000-2003 - Visuelle Datei - 3/33

|  Home  |  Inhalt  |  A-Z  |  Material  |  Neu  |  Zufall  |  SiteMap  |  Suchen  |  Hilfe  |  Links  |  20.03.2017  |  © allgemeinbildung.ch  > Navigationsframe links> Navigationsframe oben> kein Navigationsframe |

 |Arbeitsblätter & Unterrichtsmaterial |> InformatikOnline-Übungen |


    Zufällige Übung aus diesem Bereich laden 


 

xls-Übungsdatei

Excel 2000-2003 - Visuelle Datei - 3/33

 > alle interaktiven Online-Übungen, Rätsel, Aufgaben, Tests & Quiz> Seitenanfang

 
Informationen

Einreihung im Stoffplan bzw. im Lehrplan der Schule

Typ :interaktive Übungsdatei zur pdf-Mustervorlage

Format :xls-Tabellenkalkulation

Fach :Informatik
Lektionsreihe :Software (Büro-Anwendungen, Microsoft Office)
Stufe :Sekundarstufe 1, Realschule, Sekundarschule, Hauptschule
Klasse :9. Klasse, 3. Oberstufe

 

Vorschau

Musterblatt für die Schüler und SchülerInnen und als Kopiervorlage für die Lehrerin oder den Lehrer in einer
pdf-Datei

(www.allgemeinbildung.ch bietet neben den interaktiven Übungen auch viele kostenlose Arbeitsblätter, Kopiervorlagen, Tafelbilder und Multimedia-Präsentationen als Unterrichtsmaterial für die Primarschule (Unterstufe, Mittelstufe), die Sekundarschule (Oberstufe, Hauptschule), die Gesamtschule und die Mittelschule (Gymnasium) zum gratis Download bzw. als Freeware an)
 

Transkript

Rohfassung der Texte des Vorlagenblattes

 

Auswertungen > Einfügen > Funktion > Math. & Trigonom. 1 A B C D E F 2 3 Quellbereich Mathematische Auswertung 4 11 Summe 32 =SUMME(A5:A9) 5 3 Höchstwert 11 =MAX(A5:A9) 6 2 Tiefstwert 2 =MIN(A5:A9) 7 7 Durchschnitt 6.4 =MITTELWERT(A5:A9) 8 9 Produkt 4158 =PRODUKT(A5:A9) 9 10 Median 7 =MEDIAN(A5:A9) 11 Standardabweichung Stichprobe 3.847076812 =STABW(A5:A9) 12 Standardabweichung Grundgesamtheit 3.440930107 =STABWN(A5:A9) 13 Varianz Stichprobe 14.8 =VARIANZ(A5:A9) 14 Varianz Grundgesamtheit 11.84 =VARIANZEN(A5:A9) 15 16 17 18 > Einfügen > Funktion > Statistik 19 A B C D E F 20 21 Quellbereich Zählen 22 0 Anzahl Zahlen 8 =ANZAHL(A23:A35) 23 22 Anzahl Einträge 12 =ANZAHL2(A23:A35) 24 12.07.1997 Anzahl Texteinträge 4 =ANZAHL2(A23:A35)-ANZAHL(A23:A35) 25 4'000'000 Anzahl leere Zellen 1 =ANZAHLLEEREZELLEN(A23:A35) 26 5.10 SFr. Anzahl Zellen 13 =D24+D26 27 1.48E+07 28 1/17 Zellenprüfung 29 53.40% Enthält Zahlwert WAHR =ISTZAHL(B30) 30 Enthält Textwert FALSCH =ISTTEXT(B31) 31 wunderbar Enthält keinen Wert (ist leer) FALSCH =ISTLEER(B32) 32 ZH 58900 33 523-14874-15 34 ? 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 Visuelle Referenz - Excel 2000 vgl. passende interaktive Excel-Datei ... © 2009 allgemeinbildung.ch

 



q_Excel_VisuelleDatei_03.xls

> HomepageHomepage > AllerleiAllerlei > BiologieBiologie > ChemieChemie > DeutschDeutsch > EnglischEnglisch > FranzösischFranzösisch > GeografieGeografie > Geschichte & PolitikGeschichte > InformatikInformatik > ItalienischItalienisch > KunstKunst > LateinLatein > MathematikMathematik > PhysikPhysik > ReligionReligion > SpansischSpanisch > Sport & SpielSport & Spiel