Unterrichtsmaterial Excel 2000-2003 - Visuelle Datei - 6/33

|  Home  |  Inhalt  |  A-Z  |  Material  |  Neu  |  Zufall  |  SiteMap  |  Suchen  |  Hilfe  |  Links  |  20.03.2017  |  © allgemeinbildung.ch  > Navigationsframe links> Navigationsframe oben> kein Navigationsframe |

 |Arbeitsblätter & Unterrichtsmaterial |> InformatikOnline-Übungen |


    Zufällige Übung aus diesem Bereich laden 


 

xls-Übungsdatei

Excel 2000-2003 - Visuelle Datei - 6/33

 > alle interaktiven Online-Übungen, Rätsel, Aufgaben, Tests & Quiz> Seitenanfang

 
Informationen

Einreihung im Stoffplan bzw. im Lehrplan der Schule

Typ :interaktive Übungsdatei zur pdf-Mustervorlage

Format :xls-Tabellenkalkulation

Fach :Informatik
Lektionsreihe :Software (Büro-Anwendungen, Microsoft Office)
Stufe :Sekundarstufe 1, Realschule, Sekundarschule, Hauptschule
Klasse :9. Klasse, 3. Oberstufe

 

Vorschau

Musterblatt für die Schüler und SchülerInnen und als Kopiervorlage für die Lehrerin oder den Lehrer in einer
pdf-Datei

(www.allgemeinbildung.ch bietet neben den interaktiven Übungen auch viele kostenlose Arbeitsblätter, Kopiervorlagen, Tafelbilder und Multimedia-Präsentationen als Unterrichtsmaterial für die Primarschule (Unterstufe, Mittelstufe), die Sekundarschule (Oberstufe, Hauptschule), die Gesamtschule und die Mittelschule (Gymnasium) zum gratis Download bzw. als Freeware an)
 

Transkript

Rohfassung der Texte des Vorlagenblattes

 

Datum Zeit > Format > Zellen > Zahlen > Datum / Uhrzeit / Benutzerdefiniert 1 A B C D E F G 2 3 Wert 05.03.2001 08:09 36955.33963 05. Mrz 01 März 2001 Montag, 5. 4 Formatierung ~automatisch~ ~Standard~ ~TT. MMM JJ~ ~MMMM JJJJ~ ~TTTT, T.~ 5 6 Wert 8:09 AM 5.3.01 8:09 08:09:04 Uhr 5.03. (8:09) Mo, 8:9 Uhr 7 Formatierung ~h:mm AM/PM~ ~T.M.JJ h:mm~ ~hh:mm:ss "Uhr"~ ~T.MM. (h:mm)~ ~TTT, h:m "Uhr"~ 8 9 ~JJJJ~ 2001 ~MMMM~ März ~TTTT~ Montag 10 ~JJJ~ 2001 ~MMM~ Mrz ~TTT~ Mo 11 ~JJ~ 01 ~MM~ 03 ~TT~ 05 12 ~J~ 01 ~M~ 3 ~T~ 5 13 14 ~hh~ 08 ~mm~ 09 ~ss~ 04 15 ~h~ 8 ~m~ 9 ~s~ 4 16 17 18 19 20 > Einfügen > Funktion > Datum & Zeit 21 A B C D E F G 22 23 Datumswerte 09.08.2001 =HEUTE() 08:01 =JETZT() 24 & Zeitwerte 2001 =JAHR(HEUTE()) 8 =STUNDE(JETZT()) 25 8 =MONAT(HEUTE()) 1 =MINUTE(JETZT()) 26 9 =TAG(HEUTE()) 7 =SEKUNDE(JETZT()) 27 4 =WOCHENTAG(HEUTE();2) 28 5 =WOCHENTAG(HEUTE();1) 29 30 Datumsdifferenz 1. Datum 2. Datum Differenz 31 in Tagen 29.02.1996 22.07.1998 874 =DATEDIF(B32;C32;"d") 32 in Monaten 27.11.1977 09.08.2001 28 =DATEDIF(B33;C33;"m") 33 in Jahren 26.08.1959 10.08.2001 2 =DATEDIF(B34;C34;"y") 34 35 Zeitdifferenz Start Ende Dauer 36 Gleicher Tag 07:48 15:23 07:35 =C37-D37 37 Verschiedene Tage 04.11.1998 07:48 07.11.1998 15:23 79:35 =C38-D38 38 39 Umwandeln Ausgangswert Zeitwert Ergebnis 40 Uhrzeit > Dezimalzeit 08:30 0.354166667 8.5 =B41*24 41 Dezimalzeit > Uhrzeit 14.5 0.604166667 14:30 =B42/24 42 43 Gerundete Zeiten Start Ende Dauer Dauer gerundet 44 Stunden 7:48:09 15:23:54 07 08 =RUNDEN(D45*24;0)/24 45 Minuten 7:48:09 15:23:54 455 456 =RUNDEN(D46*1440;0)/1440 46 47 48 > Einfügen > Funktion > Text 49 A B C D E F G 50 51 Datumswerte 09.08.2001 =HEUTE() 08:01 =JETZT() 52 & Zeitwerte 01 =TEXT(HEUTE();"JJ") 8 =TEXT(JETZT();"h") 53 mit der TEXT- 2001 =TEXT(HEUTE();"JJJ") 08 =TEXT(JETZT();"hh") 54 Funktion 8 =TEXT(HEUTE();"M") 1 =TEXT(JETZT();"m") 55 08 =TEXT(HEUTE();"MM") 01 =TEXT(JETZT();"mm") 56 Aug =TEXT(HEUTE();"MMM") 7 =TEXT(JETZT();"s") 57 August =TEXT(HEUTE();"MMMM") 07 =TEXT(JETZT();"ss") 58 9 =TEXT(HEUTE();"T") 59 09 =TEXT(HEUTE();"TT") 60 Do =TEXT(HEUTE();"TTT") 09.08.2001 =DATUM(B54;B56;B59) 61 Donnerstag =TEXT(HEUTE();"TTTT") 8:01:07 =ZEIT(E53;E56;E58) 62 Zwischen Funktionen und Formaten unterscheiden ! ~[hh]:mm~ =DATEDIF fehlt im Funktions-Assistenten ! ~hh:mm~ ~hh:mm~ ~Standard~ ~[mm]~ ~[hh]~ Das Umwandeln von Datums-/Zeitangaben in Textform wird auf dem Blatt "Text" ausführlich erklärt. Visuelle Referenz - Excel 2000 vgl. passende interaktive Excel-Datei ... © 2009 allgemeinbildung.ch

 



q_Excel_VisuelleDatei_06.xls

> HomepageHomepage > AllerleiAllerlei > BiologieBiologie > ChemieChemie > DeutschDeutsch > EnglischEnglisch > FranzösischFranzösisch > GeografieGeografie > Geschichte & PolitikGeschichte > InformatikInformatik > ItalienischItalienisch > KunstKunst > LateinLatein > MathematikMathematik > PhysikPhysik > ReligionReligion > SpansischSpanisch > Sport & SpielSport & Spiel