Unterrichtsmaterial Excel 2000-2003 - Visuelle Datei - 12/33

|  Home  |  Inhalt  |  A-Z  |  Material  |  Neu  |  Zufall  |  SiteMap  |  Suchen  |  Hilfe  |  Links  |  31.03.2017  |  © allgemeinbildung.ch  > Navigationsframe links> Navigationsframe oben> kein Navigationsframe |

 |Arbeitsblätter & Unterrichtsmaterial |> InformatikOnline-Übungen |


    Zufällige Übung aus diesem Bereich laden 


 

xls-Übungsdatei

Excel 2000-2003 - Visuelle Datei - 12/33

 > alle interaktiven Online-Übungen, Rätsel, Aufgaben, Tests & Quiz> Seitenanfang

 
Informationen

Einreihung im Stoffplan bzw. im Lehrplan der Schule

Typ :interaktive Übungsdatei zur pdf-Mustervorlage

Format :xls-Tabellenkalkulation

Fach :Informatik
Lektionsreihe :Software (Büro-Anwendungen, Microsoft Office)
Stufe :Sekundarstufe 1, Realschule, Sekundarschule, Hauptschule
Klasse :9. Klasse, 3. Oberstufe

 

Vorschau

Musterblatt für die Schüler und SchülerInnen und als Kopiervorlage für die Lehrerin oder den Lehrer in einer
pdf-Datei

(www.allgemeinbildung.ch bietet neben den interaktiven Übungen auch viele kostenlose Arbeitsblätter, Kopiervorlagen, Tafelbilder und Multimedia-Präsentationen als Unterrichtsmaterial für die Primarschule (Unterstufe, Mittelstufe), die Sekundarschule (Oberstufe, Hauptschule), die Gesamtschule und die Mittelschule (Gymnasium) zum gratis Download bzw. als Freeware an)
 

Transkript

Rohfassung der Texte des Vorlagenblattes

 

Matrix-Funktionen 1/2 > Einfügen > Funktion > Matrix A B C D E F G H I J K Kontinent Einwohner Fläche Erdanteil øHöhe minimal maximal Afrika 710 Mio 30 Mio 5.9% 650 -155 5892 Antarktis 0 Mio 14 Mio 2.7% 4545 -2538 5140 Asien 3'446 Mio 44 Mio 8.6% 950 -400 8846 Australien & Ozeanien 31 Mio 8 Mio 1.6% 350 -15 5030 Europa 681 Mio 10 Mio 2.0% 300 -5 4807 Nord- & Mittelamerika 360 Mio 24 Mio 4.7% 700 -86 6194 Südamerika 290 Mio 18 Mio 3.5% 580 -40 6960 Auswertung einer Matrix Anzahl Zeilen 8 =ZEILEN(Kontinente) Anzahl Spalten 7 =SPALTEN(Kontinente) Anzahl Bereiche 1 =BEREICHE(Kontinente) Spaltennummer von C24 3 =SPALTE(C24) Zeilennummer von C25 11 =ZEILE(C24) Zeile Asien, Spalte 5 950 =SVERWEIS("Asien";Kontinente;5) Spalte Einwohner, Zeile 5 31000000 =WVERWEIS("Einwohner";Kontinente;5) Bereich transponieren Kontinent Afrika Antarktis Asien Einwohner 710000000 1000 3.446E+09 Fläche 30300000 14000000 44000000 Erdanteil 0.0594001 0.0274456 0.0862576 Koordinaten einer Matrix øHöhe 650 4545 950 0 / 0 0 / 1 0 / 2 0 / 3 minimal -155 -2538 -400 1 / 0 1 / 1 1 / 2 1 / 3 maximal 5892 5140 8846 2 / 0 2 / 1 2 / 2 2 / 3 {=MTRANS(Kontinente)} Bereich verschieben Afrika 710000000 30300000 Antarktis 1000 14000000 Asien 3.446E+09 44000000 Australien & Ozeanien 31000000 8400000 Europa 681000000 10400000 Nord- & Mittelamerika 360000000 24200000 Südamerika 290000000 17800000 > Einfügen > Name > Definieren / Einfügen A B C D E F G H I J K {=Erdteile} Afrika Antarktis Asien Australien & Ozeanien Europa Nord- & Mittelamerika Südamerika {=BEREICH.VERSCHIEBEN(Kontinente;1;0; ZEILEN(Kontinente)-1;3)} Matrix mit dem Bereichsnamen "Kontinente" Zu den Funktionen SVerweis und Wverweis siehe Blatt "Verweis" Bei den Funktionen MTRANS & BEREICH.VERSCHIEBEN muss der ganze Zielbereich markiert & mit CTRL+SHIFT+ENTER abgechlossen werden ! Auch hier muss der ganze Zielbereich markiert & die Eingabe mit CTRL+SHIFT+ENTER abgeschlossen werden ! Mit Hilfe der Funktion BEREICH.VERSCHIEBEN lässt sich ein dynamischer Bereichsnamen via Koordinaten der Matrix erstellen ! Visuelle Referenz - Excel 2000 vgl. passende interaktive Excel-Datei ... © 2009 allgemeinbildung.ch

 



q_Excel_VisuelleDatei_12.xls

> HomepageHomepage > AllerleiAllerlei > BiologieBiologie > ChemieChemie > DeutschDeutsch > EnglischEnglisch > FranzösischFranzösisch > GeografieGeografie > Geschichte & PolitikGeschichte > InformatikInformatik > ItalienischItalienisch > KunstKunst > LateinLatein > MathematikMathematik > PhysikPhysik > ReligionReligion > SpansischSpanisch > Sport & SpielSport & Spiel