Unterrichtsmaterial Excel 2000-2003 - Visuelle Datei - 30/33

|  Home  |  Inhalt  |  A-Z  |  Material  |  Neu  |  Zufall  |  SiteMap  |  Suchen  |  Hilfe  |  Links  |  20.03.2017  |  © allgemeinbildung.ch  > Navigationsframe links> Navigationsframe oben> kein Navigationsframe |

 |Arbeitsblätter & Unterrichtsmaterial |> InformatikOnline-Übungen |


    Zufällige Übung aus diesem Bereich laden 


 

xls-Übungsdatei

Excel 2000-2003 - Visuelle Datei - 30/33

 > alle interaktiven Online-Übungen, Rätsel, Aufgaben, Tests & Quiz> Seitenanfang

 
Informationen

Einreihung im Stoffplan bzw. im Lehrplan der Schule

Typ :interaktive Übungsdatei zur pdf-Mustervorlage

Format :xls-Tabellenkalkulation

Fach :Informatik
Lektionsreihe :Software (Büro-Anwendungen, Microsoft Office)
Stufe :Sekundarstufe 1, Realschule, Sekundarschule, Hauptschule
Klasse :9. Klasse, 3. Oberstufe

 

Vorschau

Musterblatt für die Schüler und SchülerInnen und als Kopiervorlage für die Lehrerin oder den Lehrer in einer
pdf-Datei

(www.allgemeinbildung.ch bietet neben den interaktiven Übungen auch viele kostenlose Arbeitsblätter, Kopiervorlagen, Tafelbilder und Multimedia-Präsentationen als Unterrichtsmaterial für die Primarschule (Unterstufe, Mittelstufe), die Sekundarschule (Oberstufe, Hauptschule), die Gesamtschule und die Mittelschule (Gymnasium) zum gratis Download bzw. als Freeware an)
 

Transkript

Rohfassung der Texte des Vorlagenblattes

 

Logik-Funktionen (wenn, dann, sonst) > Einfügen > Funktion > Statistik / Logik 1 A B C D E F G H I J 2 3 Aufnahmeprüfung 4 4 2.0 Punkte <4 ="<"&B5 5 6 KandidatIn Anita Barbara Corinne Delia Erich Fabio Gunther 7 Geschlecht w w w w m m m 8 Mathematik 4 3.5 5 3 4.5 4 5 9 Deutsch 5 5 5.5 4.5 3 3.5 4 10 Englisch 4.5 5 5 4 3.5 4 3.5 11 Französisch 3 3 3.5 4 5 3.5 4 12 Mensch & Umwelt 5 3.5 5 3 5 3.5 5 13 Schnitt 4.30 4.00 4.80 3.70 4.20 3.70 4.30 =MITTELWERT(H9:H13) 14 Anzahl ungenügend 1 3 1 2 2 3 1 =ZÄHLENWENN(H9:H13;$B$5) 15 Summe ungenügend 3 10 3.5 6 6.5 10.5 3.5 =SUMMEWENN(H9:H13;$B$5;H9:H13) 16 Abweichung 1 2 0.5 2 1.5 1.5 0.5 =H15*$B$5-H16 17 Bestanden ja nein ja nein ja nein ja 18 19 Anwendungsbeispiele 20 Haben Anita und Barbara bestanden ? nein =WENN(UND(B18="ja";C18="ja");"ja";"nein") 23 Hat Anita oder Barbara bestanden ? ja =WENN(ODER(B18="ja";C18="ja");"ja";"nein") 24 Wer von Anita und Barbara hat bestanden ? Anita 25 26 Mehrheit 21 22 Anzahl Kandidaten (m) 3 =ZÄHLENWENN(B8:H8;"m") 27 4.625 =SUMMEWENN(B8:H8;"w";B11:H11)/ZÄHLENWENN(B8:H8;"w") 28 29 30 31 > Einfügen > Funktion > Statistik / Logik 32 A B C D E F G H I J 33 34 WENN 35 Beine 36 37 38 39 WENN UND 40 Geschlecht 41 Alter 42 41 42 45 46 WENN ODER 47 Konto 1 48 Konto 2 49 50 51 52 53 54 55 56 57 58 59 60 Post Bank CreditSuisse Postkunde Postkunde kein Postkunde =WENN(UND(F41="w";F42<18);"Mädchen";"kein Mädchen") anderes =WENN(F41="w";WENN(UND(F41="w";F42<18); "Mädchen";"Frau");WENN(UND(F41="m";F42<18); "Knabe";"Mann")) =WENN(ODER(F48="post";F49="post");"Postkunde";"kein Postkunde") Bank Vontobel m Mann M. Mutig Jörg 14 22 25 kein Mädchen Insekt Vogel Nicht bestanden bei < Helena Irene Notenschnitt und Insekt 6 Post Bank UBS w w Mädchen Frau Mädchen kein Mädchen K. Kluge L. Lustig 4 Andenkondor Sibirischer Tiger =WENN(F36=2;"Vogel";WENN(F36=6;"Insekt"; "anderes")) kein Insekt 2 =WENN(F36=6;"Insekt";"kein Insekt") kein Insekt =WENN(UND(H14>=$C$5;H17<$F$5); "ja";"nein") =WENN(ZÄHLENWENN(B18:H18;"ja")>ZÄHLENWENN(B18:H18;"nein");"Mehrheit";"Minderh eit") =WENN(UND(B18="ja";C18="ja");"beide";WENN(UND(B18="ja";C18="nein");"Anita";WENN (UND(B18="nein";C18="ja");"Barbara";"keine"))) Marienkäfer Notenschnitt der Kandidatinnen im Englisch Hat die Mehrheit oder die Minderheit bestanden ? Es sind maximal 7 WENN-Verschachtelungen möglich ! Visuelle Referenz - Excel 2000 vgl. passende interaktive Excel-Datei ... © 2009 allgemeinbildung.ch

 



q_Excel_VisuelleDatei_30.xls

> HomepageHomepage > AllerleiAllerlei > BiologieBiologie > ChemieChemie > DeutschDeutsch > EnglischEnglisch > FranzösischFranzösisch > GeografieGeografie > Geschichte & PolitikGeschichte > InformatikInformatik > ItalienischItalienisch > KunstKunst > LateinLatein > MathematikMathematik > PhysikPhysik > ReligionReligion > SpansischSpanisch > Sport & SpielSport & Spiel