Unterrichtsmaterial Excel 2000-2003 - Visuelle Referenz - 29/33

|  Home  |  Inhalt  |  A-Z  |  Material  |  Neu  |  Zufall  |  SiteMap  |  Suchen  |  Hilfe  |  Links  |  20.03.2017  |  © allgemeinbildung.ch  > Navigationsframe links> Navigationsframe oben> kein Navigationsframe |

 |Arbeitsblätter & Unterrichtsmaterial |> InformatikOnline-Übungen |


    Zufällige Übung aus diesem Bereich laden 


 

pdf-Arbeitsblatt

Excel 2000-2003 - Visuelle Referenz - 29/33

 > alle interaktiven Online-Übungen, Rätsel, Aufgaben, Tests & Quiz> Seitenanfang

 
Informationen

Einreihung im Stoffplan bzw. im Lehrplan der Schule

Typ :Kopiervorlage

Format :pdf-Dokument

Fach :Informatik
Lektionsreihe :Software (Büro-Anwendungen, Microsoft Office)
Stufe :Sekundarstufe 1, Realschule, Sekundarschule, Hauptschule
Klasse :9. Klasse, 3. Oberstufe

 

Vorschau

Musterblatt für die Schüler und SchülerInnen und als Kopiervorlage für die Lehrerin oder den Lehrer in einer
pdf-Datei

(www.allgemeinbildung.ch bietet neben den interaktiven Übungen auch viele kostenlose Arbeitsblätter, Kopiervorlagen, Tafelbilder und Multimedia-Präsentationen als Unterrichtsmaterial für die Primarschule (Unterstufe, Mittelstufe), die Sekundarschule (Oberstufe, Hauptschule), die Gesamtschule und die Mittelschule (Gymnasium) zum gratis Download bzw. als Freeware an)
 

Transkript

Rohfassung der Texte des Vorlagenblattes

 

Verweise > Einfügen > Funktion > Matrix > SVerweis 1 A B C D E F G H I J 2 3 1 2 3 4 5 6 4 Staat KFZ Fläche Einwohner Dichte Hauptstadt 5 Australien AUS 7'682'300 18'751'000 2 Canberra 6 Fidschi FJI 18'270 790'000 43 Suva 7 Kiribati KIR 730 86'000 118 Bairiki 8 Marshallinseln MH 181 62'000 342 Dalap-Uliga-Darrit 9 Mikronesien FSM 702 113'000 162 Kolonia 10 Nauru NAU 21 11'000 505 Yaren 11 Neuseeland NZ 267'990 3'792'000 14 Wellington 12 Palau PAL 460 19'000 40 Koror 13 Papua-NeuguineaPNG 452'860 4'603'000 10 Port Moresby 14 Salomonen SOL 27'990 416'000 15 Honiara 15 Samoa WS 2'830 169'000 60 Apia 16 Tonga TO 720 99'000 137 Nukualofa 17 Tuvalu TUV 26 11'000 413 Vaiaku 18 Vanuatu VU 12'190 183'000 15 Port Vila 19 20 Kriterium Spalte Ergebnis 21 Hauptstadt 6 > > > > Canberra 22 Staat 1 > > > > Fidschi 23 Einwohner 4 > > > > 11000 24 Dichte 5 > > > > 137.08 25 Fläche 3 > > > > 26 26 KFZ 2 > > > > VU 27 =SVERWEIS("Staat";$A$5:$F$5;$C27;FALSCH) =SVERWEIS($D27;$A$5:$F$19;C27;FALSCH) 28 29 30 > Einfügen > Funktion > Matrix > WVerweis 31 A B C D E F G H I J 32 33 34 1 Einkaufswert - SFr. 100.00 SFr. 250.00 SFr. 500.00 SFr. 35 2 Rabatt 0% 2% 5% 10% 36 3 - SFr. - SFr. 20.00 SFr. 50.00 SFr. 37 38 39 Kunde Maler Meier Moser Müller 40 Einkauf brutto 57.20 SFr. 287.45 SFr. 504.90 SFr. 478.20 SFr. 41 =WVERWEIS(F41;$F$35:$I$37;2;WAHR) Rabatt 0% 5% 10% 5% 42 =RUNDEN(F41*(1-F42)*20;0)/20 Einkauf netto 57.20 SFr. 273.10 SFr. 454.40 SFr. 454.30 SFr. 43 =WVERWEIS(F41;$F$35:$I$37;3;WAHR) Gutschein - SFr. 20.00 SFr. 50.00 SFr. 20.00 SFr. 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 Australien Tuvalu Vanuatu Staat Einkaufsgutschein Fidschi Nauru Tonga S VERWEIS sucht Kriterium und Ergebnis in einer s enkrechten Spalte ! Das Argument FALSCH erzwingt eine genaue Übereinstimmung des Suchkriteriums mit dem Wert in der Matrix ! Das Argument WAHR bewirkt, dass wenn es für das Suchkriterium keine genaue Übereinstimmung mit einem Wert in der Matrix gibt, der nächst- kleinere Wert eingesetzt wird ! WVERWEIS sucht Kriterium und Ergebnis in einer waagrechten Zeile ! Visuelle Referenz - Excel 2000 vgl. passende interaktive Excel-Datei ... © 2009 allgemeinbildung.ch

 



q_Excel_VisuelleReferenz_29.pdf

> HomepageHomepage > AllerleiAllerlei > BiologieBiologie > ChemieChemie > DeutschDeutsch > EnglischEnglisch > FranzösischFranzösisch > GeografieGeografie > Geschichte & PolitikGeschichte > InformatikInformatik > ItalienischItalienisch > KunstKunst > LateinLatein > MathematikMathematik > PhysikPhysik > ReligionReligion > SpansischSpanisch > Sport & SpielSport & Spiel