Excel Grundlagen - Einfügen


Arbeitsblatt (Kopiervorlage mit Lösungen) als PDF & XLSX

Lerne Möglichkeiten zum Einfügen von Daten mit dem Tabellenkalkulations-Programm 'Excel' aus der Bürosoftware 'Microsoft Office 365' ! - Erweitere dein Wissen mit einem gratis Arbeitsblatt (inklusive Lösungen) ...
 
▽ Download  |  ▽ Transkript  |  ▽ Hintergrund-Wissen 

 

Vorschau


Schaue dir die Seiten des Dokuments direkt hier im Browser an :
 
excel-grundlagen--einfuegen--arbeitsblatt3.png

 

Materialien-Download


Du kannst sämtliche Original-Lehrmittel in guter Qualität sofort und kostenlos herunterladen. Je nach Einstellungen wird das Dokument auch direkt im Browser angezeigt. Allenfalls findest du hier auch weiterführende Hinweise, Links und Referenzen zu den Lerninhalten.

 

Transkript der Inhalte


Unten findest du eine Abschrift der Texte des Unterrichtsmaterials ohne jegliche Formatierung.
 

DELTA AG Januar Februar März 1. Quartal
Dietikon 58’900 SFr.         61’200 SFr.         54’100 SFr.         174’200 SFr.       =SUMME(B4:D4)
Winterthur 124’600 SFr.       131’500 SFr.       147’000 SFr.       403’100 SFr.       =SUMME(B5:D5)
Zürich 248’900 SFr.       257’700 SFr.       301’400 SFr.       808’000 SFr.       =SUMME(B6:D6)
Total 432’400 SFr.       450’400 SFr.       502’500 SFr.       1’385’300 SFr.    =SUMME(E4:E6)
DELTA AG Januar Februar März 1. Quartal Werte einfügen
Dietikon 58900 61200 54100 174200 #NV
Winterthur 124600 131500 147000 403100 #NV
Zürich 248900 257700 301400 808000 #NV
Total 432400 450400 502500 1385300 #NV
DELTA AG Januar Februar März 1. Quartal Formeln einfügen
Dietikon 58900 61200 54100 174200 =SUMME(B16:D16)
Winterthur 124600 131500 147000 403100 =SUMME(B17:D17)
Zürich 248900 257700 301400 808000 =SUMME(B18:D18)
Total 432400 450400 502500 1385300 =SUMME(E16:E18)
DELTA AG Dietikon Winterthur Zürich Total Transponieren
Januar 58’900 SFr.         124’600 SFr.       248’900 SFr.       432’400 SFr.       (Umdrehen)
Februar 61’200 SFr.         131’500 SFr.       257’700 SFr.       450’400 SFr.      
März 54’100 SFr.         147’000 SFr.       301’400 SFr.       502’500 SFr.      
1. Quartal 174’200 SFr.       403’100 SFr.       808’000 SFr.       1’385’300 SFr.   
Inhalte einfügen

 

Weitere Lerneinheiten


 

Zurück zur Themenseite :
Excel Grundlagen - Material

aktualisiert am 23.04.2020 um 20:00 (252)

 

Hintergrund-Wissen


Unten kannst du weitere Informationen aufrufen zu den Lerneinheiten Excel Grundlagen - Material. Mit Hilfe dieser Zusatzinhalte hast du die Möglichkeit Fakten für die Schule oder fürs Studium zu lernen und dein Wissen zu vertiefen.
 

Einordnung  (Lehrplan, Angebot)

  • Schulfach : Informatik / MINT-Fächer
  • Fachbereich : Medien & Informatik - M+I (gemäss Lehrplan 21)
  • Lektionsreihe, Thema : Excel Grundlagen - Material
  • Stichwörter : Microsoft Office 365, Excel, Tabellenkalkulation, Tabellen, Rechnen, Datenbanken, Mathematik, Zellen, Funktionen, Formeln, Diagramme, Spreadsheets
  • Schulstufe : Primarschule : Mittelstufe, Oberstufe / Sekundarschule : Hauptschule, Realschule / Gymnasium
  • Klassen : Klasse 4, 5, 6  & Klasse 7, 8, 9
  • Online-Angebot : interaktive Aufgaben & Übungen
  • Downloads : Lernplakate (als JPG & PDF) & Arbeitsblätter als gratis Kopiervorlage mit Lösungen (als PDF)
  • Kostenfreie Inhalte : sämtliche Lerneinheiten sind kostenlos bzw. Freeware

Infotext  (Lerninhalte)

Microsoft Excel
Microsoft Excel (abgekürzt MS Excel) (englisch [ˈmaɪ.kɹoʊ.sɒft ɪkˈsel], deutsch meist [ˈɛksl̩] oder [ɛkˈsɛl]) ist das am weitesten verbreitete Tabellenkalkulationsprogramm.
Excel gehört zum Microsoft-Office-365-Abonnement und ist sowohl für Windows als auch für macOS verfügbar. Die aktuelle Einzelplatzversion (ohne Softwareabonnement) für beide Betriebssysteme ist Microsoft Excel 2019 und gehört zur Microsoft Office-Suite 2019.
Microsoft Excel war der Nachfolger von Microsoft Multiplan und wurde 1985 erstmals für den Apple Macintosh als rein grafisch orientierte Tabellenkalkulation vorgestellt. Am 31. Oktober 1987 wurde, gleichzeitig mit dem Erscheinen von Windows 2.0, mit Excel 2.0 die erste Version für IBM-kompatible PCs ausgeliefert. Ab 1989 wurde eine Windows-2.11-Runtime-Version bei Excel mitgeliefert, da Windows noch kaum verbreitet war. Es gab auch eine Version für den OS/2 Presentation Manager, die mittels Windows Libraries for OS/2 (WLO) portiert wurde.

Infografik  (Schaubild)

Microsoft Office Excel (2018–present)

 
Logo von Microsoft Office Excel (2018–heute)

Datentabelle  (Fakten-Liste)

Entwickler
Microsoft
Erscheinungsjahr
1985
Betriebssystem
Windows, macOS, Windows Phone, iOS, Android
Programmiersprache
Angular, TypeScript
Kategorie
Tabellenkalkulation
Lizenz
proprietär
deutschsprachig
ja

Verweise  (Links, Quellen)

  • Zitatangabe : Seite „Microsoft Excel“. In: Wikipedia, Die freie Enzyklopädie. Bearbeitungsstand: 17. April 2020, 05:16 UTC. URL: https://de.wikipedia.org/w/index.php?title=Microsoft_Excel&oldid=198959806 (Abgerufen: 23. April 2020, 18:31 UTC)
  • Bildquelle : Wikipedia - Microsoft Corperation / Public domain
  • Datenquelle : Die externen Informationen dieser Seite basieren auf Inhalten der freien Enzyklopädie Wikipedia und stehen unter der Lizenz Creative Commons CC-BY-SA 3.0 Unported. In der Wikipedia ist eine Liste der Autoren verfügbar.
  • Hinweise : In der Regel umfassen die Unterlagen Arbeitsblätter mit Aufgaben, Aufträgen oder Übungen zum Bearbeiten und Lernen für die Schüler und SchülerInnen sowie Musterblätter oder Kopiervorlagen mit Lösungen zum Lehren und Korrigieren für die Lehrerin oder den Lehrer. Bereitgestellt werden die Unterlagen grundsätzlich im PDF-Format oder als Bilddatei. / Die Transkription des Unterrichtsmaterials umfasst die Rohfassung der Texte und Begriffe aller Dokumente. / Die Einreihung im Stoffplan oder Lehrplan der Schule dient als grobe Klassifizierung auch für den Einsatz im individualisierenden Unterricht. Die meisten Lehrmaterialien können unabhängig vom jeweiligen Lehrmittel eingesetzt werden.